Перейти к содержанию

поставил модуль для сжатия css js и т.д. на опенкарт 2.3 Выдает ошибку Fatal error: require_once()


Рекомендуемые сообщения

поставил модуль для сжатия css js и т.д. на опенкарт 2.3 Выдает ошибку:

Fatal error: require_once() [function.require1]: Failed opening required 'minify/cssmin.class.php' (include_path='/home/admin/web/domen.ru/public_html') in /home/admin/web/domen.ru/public_html/catalog/controller/extension/module/minify.php on line 7

Кто-нибудь сталкивался? как можно решить?

Ссылка на комментарий
Поделиться на другие сайты

Воспользуйтесь расширенным поиском по форуму opencart Воспользоваться поиском

Ознакомьтесь с руководством по использованию opencart Перейти к Документации

Расширьте возможности интернет-магазина дополнениями Подобрать Модуль

Выберите исполнителя для вашего технического задания Выбрать Исполнителя

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Последние посетители   0 пользователей онлайн

    • Ни одного зарегистрированного пользователя не просматривает данную страницу
×
×
  • Создать...